<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/style.css" />
<link rel="pingback" href="https://newcountry923.fm/xmlrpc.php" />
<link href='//fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-23103174-4', 'auto', {'allowLinker': true});
	__gaTracker('set', 'dimension1', '92.3 News' );
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<script>HllConfig = {"stationName":"WILFM","pusher":"623e6aff761d8ba77bff","pusherChannels":["WILFM"]};</script>
<meta property="og:image" content="https://newcountry923.fm/wp-content/uploads/2017/10/California_Wildfires_Wine_Country_84672-995x498.jpg" /> 
<!--[if lt IE 9]>
<script src="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/js/html5.js"></script>
<script src="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://newcountry923.fm/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bottles sucked dry of wine among charred wildfire remains | New Country 923</title>
<link rel="canonical" href="https://newcountry923.fm/2017/10/11/bottles-sucked-dry-of-wine-among-charred-wildfire-remains/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bottles sucked dry of wine among charred wildfire remains | New Country 923" />
<meta property="og:description" content="NAPA, Calif. (AP) — Metal racks sagging with dozens of blackened bottles were among the smoldering remains of a Napa Valley winery destroyed by wildfires that raced through a region famous for its fine food and drink. The bottles were empty, sucked dry of wine. Some wine barrels were intact, as well as a swimming ..." />
<meta property="og:url" content="https://newcountry923.fm/2017/10/11/bottles-sucked-dry-of-wine-among-charred-wildfire-remains/" />
<meta property="og:site_name" content="New Country 923" />
<meta property="article:publisher" content="https://www.facebook.com/NewCountry923FM/" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-10-11T02:52:19-05:00" />
<meta property="article:modified_time" content="2017-10-11T02:54:33-05:00" />
<meta property="og:updated_time" content="2017-10-11T02:54:33-05:00" />
<meta property="fb:admins" content="71903157" />
<meta property="og:image" content="https://newcountry923.fm/wp-content/uploads/2017/10/California_Wildfires_Wine_Country_84672.jpg" />
<meta property="og:image:secure_url" content="https://newcountry923.fm/wp-content/uploads/2017/10/California_Wildfires_Wine_Country_84672.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1916" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="NAPA, Calif. (AP) — Metal racks sagging with dozens of blackened bottles were among the smoldering remains of a Napa Valley winery destroyed by wildfires that raced through a region famous for its fine food and drink. The bottles were empty, sucked dry of wine. Some wine barrels were intact, as well as a swimming ..." />
<meta name="twitter:title" content="Bottles sucked dry of wine among charred wildfire remains | New Country 923" />
<meta name="twitter:site" content="@NewCountry923FM" />
<meta name="twitter:image" content="https://newcountry923.fm/wp-content/uploads/2017/10/California_Wildfires_Wine_Country_84672.jpg" />
<meta name="twitter:creator" content="@NewCountry923FM" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/newcountry923.fm\/","name":"New Country 923","potentialAction":{"@type":"SearchAction","target":"https:\/\/newcountry923.fm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/newcountry923.fm\/2017\/10\/11\/bottles-sucked-dry-of-wine-among-charred-wildfire-remains\/","sameAs":["https:\/\/www.facebook.com\/NewCountry923FM\/","https:\/\/instagram.com\/NewCountry923FM\/","https:\/\/www.youtube.com\/channel\/UCM9CbiIo6FwdOiIAxAd2JNQ","https:\/\/www.pinterest.com\/923wil\/","https:\/\/twitter.com\/NewCountry923FM"],"@id":"#organization","name":"92 3 WIL","logo":"https:\/\/newcountry923.fm\/wp-content\/uploads\/2015\/07\/WIL.Logo_.no-background.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//live.newcountry923.fm' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Country 923 &raquo; Feed" href="https://newcountry923.fm/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Country 923 &raquo; Comments Feed" href="https://newcountry923.fm/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newcountry923.fm\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hll-listenbar-css'  href='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/hubbard-listen-live-listenbar/css/listenbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-plugin-styles-css'  href='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/local-weather/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='sahifa-intheme-redux-css'  href='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/css/sahifa-intheme.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-montserrat-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='new-country-css'  href='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/css/new-country.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/bbpowerpack/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/hubbard-listen-live-listenbar/js/pusher/dist/pusher.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/newcountry923.fm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/hubbard-listen-live-listenbar/js/hll-listenbar.js'></script>
<script type='text/javascript' src='//live.newcountry923.fm/wp-content/uploads/hll-widgets/main.min.js'></script>
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/js/ga_customevents.js'></script>
<link rel='https://api.w.org/' href='https://newcountry923.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newcountry923.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newcountry923.fm/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://newcountry923.fm/?p=210262' />
<link rel="alternate" type="application/json+oembed" href="https://newcountry923.fm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewcountry923.fm%2F2017%2F10%2F11%2Fbottles-sucked-dry-of-wine-among-charred-wildfire-remains%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newcountry923.fm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewcountry923.fm%2F2017%2F10%2F11%2Fbottles-sucked-dry-of-wine-among-charred-wildfire-remains%2F&#038;format=xml" />
		<style>
		form[class*="fl-builder-pp-"] .fl-lightbox-header h1:before {
			content: "PowerPack";
			position: relative;
			display: inline-block;
		}
		</style>
		        <script type='text/javascript'>
            (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>
        <script type="text/javascript">
            googletag.defineSlot('/1008592/wil_peelback', [485, 485], 'ad-unit-485x485-peelback-ad').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/wil_garagesalefinder', [728, 90], 'ad-unit-728x90-garage-sale-finder').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/wil_expandospan_960x300', [960, 300], 'ad-unit-960x300-expanding-ad').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/wil_expandospan_960x100', [960, 100], 'ad-unit-960x100-expanding-ad').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/wil92_sidewrapper_right_160x600', [160, 600], 'ad-unit-160x600-right-wrapper-1').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/wil92_sidewrapper_left_160x600', [160, 600], 'ad-unit-160x600-left-wrapper-1').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/toastedrav_bot_728x90', [728, 90], 'ad-unit-728x90-leaderboard').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/WIL_RoS_300x250_Ad5', [300, 250], 'ad-unit-300x250-ros-ad-5').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/WIL_RoS_300x250_Ad4', [300, 250], 'ad-unit-300x250-ros-ad-4').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/WIL_RoS_300x250_Ad3', [300, 250], 'ad-unit-300x250-ros-ad-3').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/WIL_RoS_300x250_Ad2', [300, 250], 'ad-unit-300x250-ros-ad-2').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.defineSlot('/1008592/WIL_RoS_300x250_Ad1', [300, 250], 'ad-unit-300x250-ros-ad-1').setCollapseEmptyDiv(false).addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/NC_72x72.png" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/css/style-purple.css" />

<style type="text/css" media="screen"> 

body.single .post .entry a, body.page .post .entry a {
	color: #1f18f5;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #1f18f5;	}

@media only screen and (max-width: 767px) and (min-width: 480px){
.home .cat-box.column2 {
     width: 100%;
     max-width: 100%;
}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.home .cat-box.column2 {
     width: 100%;
     max-width: 100%;
}
}
</style> 



  <style type="text/css">
    body {
      background-image: url('https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/PinkNC_BG.jpg') !important;
    }
  </style>
  <script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '813283182020885']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script> <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=813283182020885&amp;ev=PixelInitialized" /></noscript>
</head>
<body id="top" class="post-template-default single single-post postid-210262 single-format-standard has_expanding_ad has_leaderboard_ad has_wrap_ads">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6R2HZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6R2HZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 982616289;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/982616289/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<!-- <div class="background-cover"></div> -->
	<div class="wrapper">
	   	<div id="ad-unit-485x485-peelback-ad">
	        <script>googletag.cmd.push(function() { googletag.display('ad-unit-485x485-peelback-ad'); });</script>
	    </div> 
	            <div id="expand-o-span">
            <div id="expand-small">
                        <div id="ad-unit-960x100-expanding-ad">
            <script type='text/javascript'>
                googletag.display('ad-unit-960x100-expanding-ad');
            </script>
        </div>
                        <div id="expand-open" class="expand-message">Open</div>
            </div>
            <div id="expand-large">
                        <div id="ad-unit-960x300-expanding-ad">
            <script type='text/javascript'>
                googletag.display('ad-unit-960x300-expanding-ad');
            </script>
        </div>
                        <div id="expand-close" class="expand-message">Close</div>
            </div>
        </div>
        		<header>
						<div class="top-nav">
							<span class="today-date">Wednesday, October 11, 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-63556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63556"><a href="#">Bud and Broadway</a>
<ul  class="sub-menu">
	<li id="menu-item-58965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58965"><a href="https://newcountry923.fm/bud-and-broadway/">Bud and Broadway Show</a></li>
	<li id="menu-item-63552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63552"><a href="https://newcountry923.fm/bud-and-broadway/50000-fist-bumps/">50,000 Fist Bump Challege</a></li>
	<li id="menu-item-63553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63553"><a href="https://newcountry923.fm/bud-and-broadway/b-b-tv/">B and B TV</a></li>
	<li id="menu-item-64412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64412"><a href="https://newcountry923.fm/bud-and-broadway/thats-need-know/">That’s All I Need to Know</a></li>
	<li id="menu-item-63554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63554"><a href="https://newcountry923.fm/bud-and-broadway/bud-broadway-audio/">Bud and Broadway – Audio</a></li>
	<li id="menu-item-63555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63555"><a href="https://newcountry923.fm/bud-and-broadway/product-endorsements/">Products Endorsed by Bud and Broadway</a></li>
</ul>
</li>
<li id="menu-item-63538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63538"><a href="#">JT</a>
<ul  class="sub-menu">
	<li id="menu-item-62666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62666"><a href="https://newcountry923.fm/jt/">JT&#8217;s Show</a></li>
</ul>
</li>
<li id="menu-item-53829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53829"><a href="#">Bo Matthews</a>
<ul  class="sub-menu">
	<li id="menu-item-27546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27546"><a href="https://newcountry923.fm/bo-matthews/">Bo Matthews Show</a></li>
	<li id="menu-item-25178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25178"><a href="https://newcountry923.fm/bo-matthews/products-endorsed-by-bo/">Products Endorsed by Bo</a></li>
	<li id="menu-item-63540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63540"><a href="https://newcountry923.fm/hot-5-5/">Hot 5 @ 5</a></li>
</ul>
</li>
<li id="menu-item-64034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64034"><a href="#">Danny Montana</a>
<ul  class="sub-menu">
	<li id="menu-item-63539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63539"><a href="https://newcountry923.fm/crank-or-stank/">Crank or Stank</a></li>
	<li id="menu-item-64035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64035"><a href="https://newcountry923.fm/danny-montana/products-endorsed-by-danny-montana/">Products Endorsed by Danny Montana</a></li>
</ul>
</li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://newcountry923.fm/">
							<input class="search-button" type="submit" value="Search" />	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
				</div><!-- .top-menu /-->
			
		<div class="header-content">
			
<link rel="stylesheet" type="text/css" media="all" href="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/hbi-masthead/views/masthead.css" />

<div class="hbi_masthead">
	<a href="/">	<img src="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/nc-logo-slogan.png" id="masthead_logo">	</a>	
					<img src="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/NC923-PostSummerHeader.jpg" id="masthead_banner">
			</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-25167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25167"><a href="/">Home</a></li>
<li id="menu-item-8326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8326"><a href="#">On Air</a>
<ul  class="sub-menu">
	<li id="menu-item-58966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58966"><a href="https://newcountry923.fm/bud-and-broadway/">Bud and Broadway</a></li>
	<li id="menu-item-62665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62665"><a href="https://newcountry923.fm/jt/">JT</a></li>
	<li id="menu-item-9729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9729"><a href="https://newcountry923.fm/bo-matthews/">Bo Matthews</a></li>
	<li id="menu-item-200949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200949"><a href="https://newcountry923.fm/danny-montana/">Danny Montana</a></li>
</ul>
</li>
<li id="menu-item-58967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58967"><a href="https://newcountry923.fm/bud-and-broadway/">Bud and Broadway</a>
<ul  class="sub-menu">
	<li id="menu-item-64413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64413"><a href="https://newcountry923.fm/bud-and-broadway/thats-need-know/">That’s All I Need to Know</a></li>
</ul>
</li>
<li id="menu-item-59706" class="hot-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-59706"><a href="https://newcountry923.fm/hot-5-5/">Hot 5 @ 5</a></li>
<li id="menu-item-11651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11651"><a href="https://newcountry923.fm/local-concerts/">Concerts</a></li>
<li id="menu-item-25188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25188"><a href="https://newcountry923.fm/local-events/">Events</a></li>
<li id="menu-item-8327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8327"><a href="http://rewards.newcountry923.fm/asp3/contests.aspx">Contests</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a target="_blank" href="http://rewards.newcountry923.fm">Rewards</a>
<ul  class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" href="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/New-Country-VIP-News.pdf">New Country 92.3 VIP News</a></li>
</ul>
</li>
<li id="menu-item-8510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8510"><a href="#">Extras</a>
<ul  class="sub-menu">
	<li id="menu-item-8509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8509"><a href="https://newcountry923.fm/adopt-a-soldier/">Adopt A Soldier</a></li>
	<li id="menu-item-8511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511"><a href="https://newcountry923.fm/driving-while-intexticated/">Don&#8217;t Text &#038; Drive</a></li>
	<li id="menu-item-12451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12451"><a href="https://newcountry923.fm/local-events/">Events</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23751"><a href="https://newcountry923.fm/text-club/">WIL Text Club</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18573"><a href="https://newcountry923.fm/mobile-apps/">Mobile Apps – WIL</a></li>
	<li id="menu-item-9581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9581"><a href="https://newcountry923.fm/photo-gallery/">Photo Galleries</a></li>
	<li id="menu-item-8512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8512"><a href="https://newcountry923.fm/traffic/">Traffic</a></li>
	<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://newcountry923.fm/category/videos/">Video Gallery</a></li>
</ul>
</li>
<li id="menu-item-25190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25190"><a href="#">Connect</a>
<ul  class="sub-menu">
	<li id="menu-item-25191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25191"><a href="https://newcountry923.fm/newsletter-signup/">Newsletter Signup</a></li>
	<li id="menu-item-25192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25192"><a href="https://newcountry923.fm/mobile-apps/">Download Our App</a></li>
	<li id="menu-item-25193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25193"><a href="https://newcountry923.fm/contact/">Contact Us</a></li>
</ul>
</li>
</ul></div>				                <a id="listen-live-nav" href="http://live.newcountry923.fm/listen/" target="_blank">
                    <img src="https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/themes/sahifa-hbi/images/listen-live.png" width="156" height="38" alt="Listen Live" title="Listen Live" />
                </a>
			</nav><!-- .main-nav /-->
			<a class="hll-livebar-widget"></a>
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	            <div id="left-wrap-ad" class="wrap-ad left_wrap">
                    <div id="ad-unit-160x600-left-wrapper-1">
            <script type='text/javascript'>
                googletag.display('ad-unit-160x600-left-wrapper-1');
            </script>
        </div>
                </div>
        <div id="right-wrap-ad" class="wrap-ad right_wrap">
                    <div id="ad-unit-160x600-right-wrapper-1">
            <script type='text/javascript'>
                googletag.display('ad-unit-160x600-right-wrapper-1');
            </script>
        </div>
                </div>
        
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="https://newcountry923.fm">Home</a> » <a itemprop="breadcrumb" href="https://newcountry923.fm/category/uncategorized/">Uncategorized</a> » <span class="current">Bottles sucked dry of wine among charred wildfire remains</span></div>		
	
		
				
				
						
		<article class="post-listing post-210262 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Bottles sucked dry of wine among charred wildfire remains</h1>
					
				<div class="entry">
					
					<p>NAPA, Calif. (AP) — Metal racks sagging with dozens of blackened bottles were among the smoldering remains of a Napa Valley winery destroyed by wildfires that raced through a region famous for its fine food and drink.</p>
<p>The bottles were empty, sucked dry of wine. Some wine barrels were intact, as well as a swimming pool and chairs, but otherwise, the Signorello Estate winery structure was gone.</p>
<p>Throughout Northern California&#8217;s wine country, vintners able to get to property surveyed the damage to vineyards, tasting rooms and storage while others had to wait patiently for flames to die down.</p>
<p>At the Gundlach Bundschu in Sonoma County, workers were not sure the grapes above the winery survived a second night of fires that have destroyed at least two wineries and damaged more.</p>
<p>&#8220;We haven&#8217;t been able to go up and assess the vine damage,&#8221; said Katie Bundschu, vice president of sales. &#8220;We&#8217;re in the process of salvaging what we can.&#8221;</p>
<p>Speedy, wind-driven wildfires that started Sunday came as workers in Napa and Sonoma counties were picking and processing ripe grapes to make chardonnay, merlot and other wines that have made the region a global hot spot. Millions of locals and out-of-staters flock to the counties every year to sample wine, sit in mud baths and soak in the region&#8217;s natural beauty.</p>
<p>At least five wineries belonging to members have had &#8220;complete losses&#8221; in facilities, with another nine reporting some damage, said Michael Honig, board chairman of the Napa Valley Vintners trade association and president of Honig Vineyard &amp; Winery. He said the group has not heard from all members, especially those in the most vulnerable parts of the valley.</p>
<p>&#8220;That&#8217;s been the biggest problem — the information — you can&#8217;t access these areas,&#8221; he said. &#8220;We don&#8217;t have a good idea of how the vineyards have been impacted.&#8221;</p>
<p>He said the good news is that most of the valley had picked 90 percent of the crop for 2017. Most of the remaining fruit, he said, are thicker-skinned cabernet sauvignon grapes that won&#8217;t be affected by smoke.</p>
<p>Bundschu, a sixth-generation vintner, recounted a scary Monday night in which the flames licked at the perimeter of the winery but were beaten back by firefighters. A century-old redwood barn and her grandmother&#8217;s 1919 home were spared. Gundlach Bundschu is the oldest family-run winery in California, started in 1858.</p>
<p>She was eager to dispel reports that the winery had been destroyed, as was Nicholson Ranch winery, also in Sonoma County, which posted on Facebook that news of its demise was premature.</p>
<p>&#8220;The winery was in the path of the fire but escaped being engulfed by the flames. We have some damage to fix. The wine is secure in our cellars. We are cleaning up and hoping to have the power back on this week,&#8221; it said.</p>
<p>Even wineries that were destroyed may survive, including the Signorello Estate winery. The winery building was gone, but its vineyard looked untouched by flames.</p>
<p>Spokeswoman Charlotte Milan said she could only confirm damage to the winery and a residence, explaining that workers had not gone on site. She said the estate&#8217;s 2015 reds and 2016 whites were stored off-site.</p>
<p>Tourism officials say that wine country is open for business.</p>
<p>Sara Brooks, chairwoman of the Visit Napa Valley Board of Directors and general manager of the historic Napa River Inn, said she has had some cancellations, but expects tourism to bounce back as it did after the 2014 Napa earthquake.</p>
<p>Honig said the next few days might not be the best time to sample wines, but he wants people to visit in a week or two. He is convinced the Napa brand will survive.</p>
<p>&#8220;We&#8217;ve suffered with pests, fires, drought,&#8221; he said. &#8220;We made it through Prohibition. This is a short-term setback.&#8221;</p>
<p>___</p>
<p>Har reported from San Francisco.</p>
<p>___</p>
<p>Follow the AP&#8217;s complete wildfire coverage here: —https://apnews.com/tag/Wildfires</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-210262" class="share-facebook sd-button share-icon" href="https://newcountry923.fm/2017/10/11/bottles-sucked-dry-of-wine-among-charred-wildfire-remains/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-210262" class="share-twitter sd-button share-icon" href="https://newcountry923.fm/2017/10/11/bottles-sucked-dry-of-wine-among-charred-wildfire-remains/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-210262" class="share-google-plus-1 sd-button share-icon" href="https://newcountry923.fm/2017/10/11/bottles-sucked-dry-of-wine-among-charred-wildfire-remains/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://newcountry923.fm/2017/10/11/bottles-sucked-dry-of-wine-among-charred-wildfire-remains/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-210262" class="share-pinterest sd-button share-icon" href="https://newcountry923.fm/2017/10/11/bottles-sucked-dry-of-wine-among-charred-wildfire-remains/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-11</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://newcountry923.fm/author/923news/" title="Posts by 92.3 News" rel="author">92.3 News</a></strong></div>

					
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			
		
				<!-- disqus should be here. -->
				<div id="comments">

	<p class="nocomments"></p>
	


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div class='widget dfp_ad_unit_widget'>        <div id="ad-unit-300x250-ros-ad-1">
            <script type='text/javascript'>
                googletag.display('ad-unit-300x250-ros-ad-1');
            </script>
        </div>
        </div><div class='widget dfp_ad_unit_widget'>        <div id="ad-unit-300x250-ros-ad-3">
            <script type='text/javascript'>
                googletag.display('ad-unit-300x250-ros-ad-3');
            </script>
        </div>
        </div><div class='widget dfp_ad_unit_widget'>        <div id="ad-unit-300x250-ros-ad-2">
            <script type='text/javascript'>
                googletag.display('ad-unit-300x250-ros-ad-2');
            </script>
        </div>
        </div></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	<div class='leaderboard'>        <div id="ad-unit-728x90-leaderboard">
            <script type='text/javascript'>
                googletag.display('ad-unit-728x90-leaderboard');
            </script>
        </div>
        </div>	
	<footer>
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-15" class="footer-widget text-html"><div class="footer-widget-top"><h4>Radio</h4></div>
						<div class="footer-widget-container"><div ><a href="/">New Country 923</a><br />
<a target="_blank" href="http://live.newcountry923.fm/listen/">Listen Live</a><br />
<a href="/streaming-help/">Streaming Help</a><br />
<a href="/hd-radio/">HD Radio</a><br />
<a href="/contact/">Contact Us/Advertise With Us</a><br />
<a href="/local-concerts/">Concerts</a><br />
<a href="http://rewards.newcountry923.fm">Rewards</a><br />
<a href="http://rewards.newcountry923.fm">Sign Up or Login</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-16" class="footer-widget text-html"><div class="footer-widget-top"><h4>Media</h4></div>
						<div class="footer-widget-container"><div ><a href="/mobile-apps/">Mobile Apps</a><br/>
<a href="/category/videos/">Videos</a><br/>
<a href="/photo-gallery/">Photos</a><br/>
<a href="/text-club/">WIL Text Club</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-17" class="footer-widget text-html"><div class="footer-widget-top"><h4>Community</h4></div>
						<div class="footer-widget-container"><div ><a href="/traffic/">Traffic</a><br />
<a href="/community-events/">Community Event Listings</a><br />
<a href="/finders/fish-fries/">Fish Fry Finder</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-18" class="footer-widget text-html"><div class="footer-widget-top"><h4>Legal/Careers</h4></div>
						<div class="footer-widget-container"><div ><a href="/careers/">Careers</a><br />
<a href="http://2060digital.com/careers/" target="_blank">2060 Digital Careers</a><br />
<a href="/contest-rules/">Contest Rules</a><br />
<a target="_blank" href="http://corporate.hubbardradio.com/dmca-notice/">DMCA Notice</a><br />
<a href="/eeo/">Equal Employment Opportunity</a><br />
<a target="_blank" href="http://corporate.hubbardradio.com/privacy-policy/">Privacy Statement</a><br />
<a target="_blank" href="http://corporate.hubbardradio.com/terms-of-use/">Terms of Use</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
						
			<div class="alignleft">
				Copyright © 2016 Hubbard Radio. All rights reserved.			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'wil92';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newcountry923.fm\/2017\/10\/11\/bottles-sucked-dry-of-wine-among-charred-wildfire-remains\/":210262};
	</script>
		<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/hbi-premium-ads/public/js/hbi-premium-ads-public.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cv6w52i6wnb14tb3w36akfd1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

	<div class="bottom_leaderboard">
		<div class="leaderboard_ad">
					</div>

	</div>
    
        
</body>
</html>